<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Report: Israeli High-Tech Exits Way Down in 2017 &mdash; Red Herring</title><meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.redherring.com/startups/report-israeli-high-tech-exits-way-2017/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Report: Israeli High-Tech Exits Way Down in 2017 &mdash; Red Herring" />
<meta property="og:description" content="Israeli high-tech exits in the first half of 2017 have fallen far short of their total this time last year, according to a report. The IVC-Meitar Exits Report today discovered that the&hellip;" />
<meta property="og:url" content="http://www.redherring.com/startups/report-israeli-high-tech-exits-way-2017/" />
<meta property="og:site_name" content="Red Herring" />
<meta property="article:tag" content="alon sahar" />
<meta property="article:tag" content="dan shamgar" />
<meta property="article:tag" content="deals" />
<meta property="article:tag" content="exits" />
<meta property="article:tag" content="IPO" />
<meta property="article:tag" content="israel" />
<meta property="article:tag" content="M&amp;A" />
<meta property="article:tag" content="meitar" />
<meta property="article:tag" content="report" />
<meta property="article:tag" content="tel aviv" />
<meta property="article:section" content="Asia" />
<meta property="article:section" content="Europe" />
<meta property="article:section" content="Startups" />
<meta property="article:section" content="Top Story" />
<meta property="article:published_time" content="2017-07-05T07:06:39+00:00" />
<meta property="og:image" content="http://www.redherring.com/wp-content/uploads/2017/07/13903385550_b4bdb0c599_k.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel='dns-prefetch' href='//a.vimeocdn.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Red Herring &raquo; Feed" href="http://www.redherring.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Red Herring &raquo; Comments Feed" href="http://www.redherring.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Red Herring &raquo; Report: Israeli High-Tech Exits Way Down in 2017 Comments Feed" href="http://www.redherring.com/startups/report-israeli-high-tech-exits-way-2017/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.redherring.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.4"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='news-pro-theme-css'  href='http://redherring.wpengine.netdna-cdn.com/wp-content/themes/redherring-theme/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css-css'  href='http://redherring.wpengine.netdna-cdn.com/wp-content/plugins/fancybox/jquery.fancybox.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-buttons-css-css'  href='http://redherring.wpengine.netdna-cdn.com/wp-content/plugins/fancybox/helpers/jquery.fancybox-buttons.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-thumbs-css-css'  href='http://redherring.wpengine.netdna-cdn.com/wp-content/plugins/fancybox/helpers/jquery.fancybox-thumbs.css?ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='rhps-css-css'  href='http://redherring.wpengine.netdna-cdn.com/wp-content/plugins/redherring-plugins/rh-post-sharing/css/rh-post-sharing.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://redherring.wpengine.netdna-cdn.com/wp-includes/css/dashicons.min.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A400%2C700%7CPathway+Gothic+One&#038;ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://redherring.wpengine.netdna-cdn.com/wp-content/themes/redherring-theme/css/font-awesome.min.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-css-css'  href='http://redherring.wpengine.netdna-cdn.com/wp-content/themes/redherring-theme/css/main.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css-css'  href='http://redherring.wpengine.netdna-cdn.com/wp-content/themes/redherring-theme/css/responsive.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://redherring.wpengine.netdna-cdn.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://redherring.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-tabs-stylesheet-css'  href='http://redherring.wpengine.netdna-cdn.com/wp-content/plugins/genesis-tabs/style.css?ver=4.6.4' type='text/css' media='all' />
<script type='text/javascript' src='http://redherring.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://redherring.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://redherring.wpengine.netdna-cdn.com/wp-content/plugins/cycle2/jquery.cycle2.min.js?ver=2.1.5'></script>
<script type='text/javascript' src='http://redherring.wpengine.netdna-cdn.com/wp-content/plugins/fancybox/jquery.fancybox.pack.js?ver=2.1.5'></script>
<script type='text/javascript' src='//a.vimeocdn.com/js/froogaloop2.min.js'></script>
<script type='text/javascript' src='http://redherring.wpengine.netdna-cdn.com/wp-content/plugins/redherring-plugins/rh-video-slider/js/rh-video-slider.js?ver=1.0'></script>
<script type='text/javascript' src='http://redherring.wpengine.netdna-cdn.com/wp-content/themes/redherring-theme/js/responsive-menu.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://redherring.wpengine.netdna-cdn.com/wp-content/themes/redherring-theme/js/twitter-widget.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://redherring.wpengine.netdna-cdn.com/wp-content/themes/redherring-theme/js/fancybox-definitions.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://redherring.wpengine.netdna-cdn.com/wp-content/themes/redherring-theme/js/events-nav.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://redherring.wpengine.netdna-cdn.com/wp-content/themes/redherring-theme/js/cycle-definitions.js?ver=1.0.0'></script>
<script type='text/javascript' src='//use.typekit.net/uhk0jlw.js?ver=4.6.4'></script>
<link rel='https://api.w.org/' href='http://www.redherring.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.redherring.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.redherring.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://wp.me/p4Sfr3-1YB' />
<link rel="alternate" type="application/json+oembed" href="http://www.redherring.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.redherring.com%2Fstartups%2Freport-israeli-high-tech-exits-way-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.redherring.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.redherring.com%2Fstartups%2Freport-israeli-high-tech-exits-way-2017%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><link rel="Shortcut Icon" href="http://redherring.wpengine.netdna-cdn.com/wp-content/themes/redherring-theme/images/favicon.ico" type="image/x-icon" />
<link rel="pingback" href="http://www.redherring.com/xmlrpc.php" />
<!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script type="text/javascript">try{Typekit.load();}catch(e){}</script></head>
<body class="single single-post postid-7601 single-format-standard content-sidebar" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="site-container"><header class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://www.redherring.com/">Red Herring</a></p><p class="site-description" itemprop="description">THE BUSINESS OF TECHNOLOGY</p></div><nav class="nav-primary" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-primary" class="menu genesis-nav-menu menu-primary"><li id="menu-item-19" class="startups menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19"><a href="http://www.redherring.com/category/startups/">Startups</a></li>
<li id="menu-item-17" class="mobile menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.redherring.com/category/mobile/">Mobile</a></li>
<li id="menu-item-5073" class="enterprise menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5073"><a href="http://www.redherring.com/category/enterprise/">Enterprise</a></li>
<li id="menu-item-5072" class="consumer menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5072"><a href="http://www.redherring.com/category/consumer/">Consumer</a></li>
<li id="menu-item-328" class="social menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328"><a href="http://www.redherring.com/category/social/">Social</a></li>
<li id="menu-item-5074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5074"><a href="http://www.redherring.com/events/">Events</a></li>
<li class="right search"><form method="get" class="search-form" action="http://www.redherring.com/" role="search"><input type="search" name="s" placeholder="Search&hellip;" /><input type="submit" value="Search" /></form></li></ul></div></nav><div class="search"><form method="get" class="search-form" action="http://www.redherring.com/" role="search"><input type="search" name="s" placeholder="Search&hellip;" /><input type="submit" value="Search" /></form></div></div></header><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog"><article class="post-7601 post type-post status-publish format-standard has-post-thumbnail category-asia category-europe category-startups category-top-story tag-alon-sahar tag-dan-shamgar tag-deals tag-exits tag-ipo tag-israel tag-ma tag-meitar tag-report tag-tel-aviv entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Report: Israeli High-Tech Exits Way Down in 2017</h1> 
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-07-05T07:06:39+00:00">July 5, 2017</time></p><img width="740" height="400" src="http://redherring.wpengine.netdna-cdn.com/wp-content/uploads/2017/07/13903385550_b4bdb0c599_k-740x400.jpg" class="attachment-home-top size-home-top wp-post-image" alt="13903385550_b4bdb0c599_k" /></header><div class="entry-content" itemprop="text"><p><a href="http://www.redherring.com/startups/israels-space-program-innovates-beat-geopolitical-struggles/">Israeli</a> high-tech exits in the first half of 2017 have fallen far short of their total this time last year, according to a report. The IVC-Meitar Exits Report today discovered that the $1.95 billion across 57 deals in H1 2017 represents just 20% of the amount accrued in H1 2016. The average exit deal this half is $34m–far below the $87m reported last time.</p>
<p>The biggest <a href="http://www.redherring.com/startups/corporate-startup-partnerships-thriving-israel/">deals</a> in the first half of 2017 were the $340m sale of Tel Aviv-based medtech firm Valtech by US company Edwards Lifescience, and Juno LAB&#8217;s $200m acquisition by Gett. Israel&#8217;s top three deals in H1 2017 accounted for $700m, or around 36% of the period&#8217;s entire deal money.</p>
<p>Exits in 2017 comprise 46 M&amp;A deals, seven IPOs and four buyouts. They represent a five-year low for Israel, which in recent years has marketed itself as the &#8216;Startup Nation&#8217;, creating a long line of globally-successful high-tech brands.</p>
<p class="p1"><span class="s1">&#8220;The current report, covering the first half of 2017, alongside the second half of 2016, indicate a clear trend &#8211; a decrease in the number of merger and acquisition deals, which requires an explanation,&#8221; writes </span><span class="s1">Alon Sahar, Partner at law firm Meitar Liquornik Geva Leshem Tal, citing changes in US and Chinese regulation.</span></p>
<p class="p1"><span class="s1">&#8220;We believe that the possible change in taxation regime in United States forces American acquirers to rethink their capital management strategies, which greatly affects modeling the deals in process,&#8221; he adds. &#8220;The regulatory boundaries in China suspended significant<span class="Apple-converted-space">  </span>activity by Chinese acquirers, or discouraged Israeli companies from negotiating with potential Chinese acquirers.&#8221;</span></p>
<p class="p1"><span class="s1">&#8220;We should take into account the noticeable growth in the volume of investments and the availability of capital for growth stages,&#8221; adds Sahar&#8217;s colleague Dan Shamgar. &#8220;The number of deals in which companies raise tens of millions in dollars in proceeds has never been higher. </span></p>
<p class="p1"><span class="s1">&#8220;The increasing variety of investors supporting late stage companies and the capital volume which has been available to companies for growth purposes &#8211; are the largest ever,&#8221; he adds. Shamgar points to the common complaint that Israeli private companies are being valued too highly. </span></p>
<p class="p1">Industry insiders have long warned that Israel&#8217;s rapidly-expanding tech bubble is soon to burst. The country, dubbed by some &#8220;Silicon Wadi&#8221;, still pours public <a href="http://www.redherring.com/startups/israel-new-generation-boutique-venture-capitalists-thrives/">money</a> into the tech industry: its R&amp;D spending, for example, represents 4.3% of GDP. Today&#8217;s news is unlikely to enthuse anyone in the local ecosystem, however.</p>
<p>&nbsp;</p>
<!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.redherring.com/startups/report-israeli-high-tech-exits-way-2017/"
    dc:identifier="http://www.redherring.com/startups/report-israeli-high-tech-exits-way-2017/"
    dc:title="Report: Israeli High-Tech Exits Way Down in 2017"
    trackback:ping="http://www.redherring.com/startups/report-israeli-high-tech-exits-way-2017/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><div class="simple-social-icons">
	<ul class="sharing_list">
		<li class="social-twitter"><a class="popup" target="_blank" href="http://twitter.com/share?url=http%3A%2F%2Fwww.redherring.com%2Fstartups%2Freport-israeli-high-tech-exits-way-2017%2F&text=Report%3A+Israeli+High-Tech+Exits+Way+Down+in+2017+%7C+Red+Herring+" title="Share on Twitter">&#xe80d;</a></li>
		<li class="social-facebook"><a class="popup" target="_blank" href="https://www.facebook.com/dialog/feed?app_id=&link=http://www.redherring.com/startups/report-israeli-high-tech-exits-way-2017/&picture=http://www.redherring.com/wp-content/uploads/2017/07/13903385550_b4bdb0c599_k-150x150.jpg&name=Report%3A+Israeli+High-Tech+Exits+Way+Down+in+2017&description=&redirect_uri=http://www.redherring.com/startups/report-israeli-high-tech-exits-way-2017/?closeme=1" title="Share on Facebook">&#xe802;</a></li>
		<li class="social-google-plus"><div class="googleplus">
	&#xe801;
    <div class="googlehider">


        <!-- Place this render call where appropriate -->
        <script type="text/javascript">
          window.___gcfg = {lang: 'en-GB', size: 'small'};

          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        </script>
		<g:plusone annotation="none" href="http://www.redherring.com/startups/report-israeli-high-tech-exits-way-2017/"></g:plusone>
    </div>
    <div class="mygoogle"></div>
</div></li>
		<li class="social-linkedin"><a class="popup" target="_blank" href="http://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.redherring.com%2Fstartups%2Freport-israeli-high-tech-exits-way-2017%2Foriginal_referer=http%3A%2F%2Fwww.redherring.com%2Fstartups%2Freport-israeli-high-tech-exits-way-2017%2F" title="Share on LinkedIn">&#xe806;</a></li>
	</ul>
</div><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="http://www.redherring.com/category/asia/" rel="category tag">Asia</a>, <a href="http://www.redherring.com/category/europe/" rel="category tag">Europe</a>, <a href="http://www.redherring.com/category/startups/" rel="category tag">Startups</a>, <a href="http://www.redherring.com/category/top-story/" rel="category tag">Top Story</a></span></p></footer></article>
<div id="disqus_thread">
    </div>

<script type="text/javascript">
/* <![CDATA[ */
    var disqus_url = 'http://www.redherring.com/startups/report-israeli-high-tech-exits-way-2017/';
    var disqus_identifier = '7601 http://www.redherring.com/?p=7601';
    var disqus_container_id = 'disqus_thread';
    var disqus_domain = 'disqus.com';
    var disqus_shortname = 'wwwredherringcom';
    var disqus_title = "Report: Israeli High-Tech Exits Way Down in 2017";
    var disqus_config = function () {
        var config = this; // Access to the config object
        config.language = '';

        /* Add the ability to add javascript callbacks */
        
        /*
           All currently supported events:
            * preData — fires just before we request for initial data
            * preInit - fires after we get initial data but before we load any dependencies
            * onInit  - fires when all dependencies are resolved but before dtpl template is rendered
            * afterRender - fires when template is rendered but before we show it
            * onReady - everything is done
         */

        config.callbacks.preData.push(function() {
            // clear out the container (its filled for SEO/legacy purposes)
            document.getElementById(disqus_container_id).innerHTML = '';
        });
                config.callbacks.onReady.push(function() {
            // sync comments in the background so we don't block the page
            var script = document.createElement('script');
            script.async = true;
            script.src = '?cf_action=sync_comments&post_id=7601';

            var firstScript = document.getElementsByTagName( "script" )[0];
            firstScript.parentNode.insertBefore(script, firstScript);
        });
                    };
/* ]]> */
</script>

<script type="text/javascript">
/* <![CDATA[ */
    var DsqLocal = {
        'trackbacks': [
        ],
        'trackback_url': "http:\/\/www.redherring.com\/startups\/report-israeli-high-tech-exits-way-2017\/trackback\/"    };
/* ]]> */
</script>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.' + 'disqus.com' + '/' + 'embed' + '.js' + '?pname=wordpress&pver=2.77';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
/* ]]> */
</script>
</main><aside class="sidebar sidebar-primary widget-area" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">		<section id="related-posts-2" class="widget widget_related_entries"><div class="widget-wrap">		<h4 class="widget-title widgettitle">Related Articles</h4>
		<ul>
					<li>
				<a href="http://www.redherring.com/startups/red-herring-announces-2017-winners/">Red Herring Announces Top 100 North America 2017 Winners</a>
						</li>
					<li>
				<a href="http://www.redherring.com/startups/offshore-wind-energy-turning-point-next-comes-innovation/">Offshore Wind Energy is at a Turning Point: Next Comes Innovation</a>
						</li>
					<li>
				<a href="http://www.redherring.com/uncategorized/yesss-axel-boris-arent-average-german-tech-investors/">Yesss! How Axel and Boris Aren’t Your Average German Tech Investors</a>
						</li>
				</ul>
		</div></section>
<div class="widget-spacer">
<section id="customclasstext-11" class="widget widget_customclasstext"><div class="widget-wrap"><h4 class="widget-title widgettitle">Widget Spacer</h4>
</div></section>
</div>
<section id="top-100-4" class="widget widget_top_100"><div class="widget-wrap">            <h3>Top 100</h3>
            <div class="description">
                <p>The Red Herring Top 100 awards highlights the most exciting startups from Asia, Europe and the Americas.</p>
<p><a href="/events/top-100/">Learn More</a></p>            </div>
            <h4 class="widget-title widgettitle">Upcoming Events</h4>
            <div class="upcoming-events">
                <ul>
    <li>
        <h2 class="entry-title"><a href="/events/s/red-herring-global/">Top 100 Global</a></h2>
        <p class="entry-content">November 18-20, 2014 - Los Angeles, California</p>
    </li>
</ul>
            </div>
        </div></section>
<div class="widget-spacer">
<section id="customclasstext-14" class="widget widget_customclasstext"><div class="widget-wrap"><h4 class="widget-title widgettitle">Widget Spacer</h4>
</div></section>
</div>
<section id="rh-featured-post-9" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Guest Column</h4>
<article class="post-7366 post type-post status-publish format-standard has-post-thumbnail category-consumer category-guest-column category-mobile category-software tag-cyber-security-centre tag-cybersecurity tag-g-j-schenk tag-hackers tag-hacking tag-israeli-defence-force tag-lookout tag-mobile tag-pegasus tag-viperrat entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><a href="http://www.redherring.com/mobile/lookouts-g-j-schenk-security-concerns-must-mobile/" title="Lookout&#8217;s G-J Schenk: Security Concerns Must Be with Mobile" class="alignleft"><img width="150" height="150" src="http://redherring.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/pexels-photo-177598-150x150.jpeg" class="entry-image attachment-post wp-post-image" alt="pexels-photo-177598" itemprop="image" srcset="http://redherring.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/pexels-photo-177598-150x150.jpeg 150w, http://redherring.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/pexels-photo-177598-200x200.jpeg 200w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.redherring.com/mobile/lookouts-g-j-schenk-security-concerns-must-mobile/" title="Lookout&#8217;s G-J Schenk: Security Concerns Must Be with Mobile">Lookout&#8217;s G-J Schenk: Security Concerns Must Be with Mobile</a></h2></header><div class="entry-content"><p>Keeping corporate data safe is a constant challenge for many security</p></div></article></div></section>
<div class="widget-spacer">
<section id="customclasstext-12" class="widget widget_customclasstext"><div class="widget-wrap"><h4 class="widget-title widgettitle">Widget Spacer</h4>
</div></section>
</div>
<section id="gform_widget-6" class="widget gform_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Subscribe</h4>
<link rel='stylesheet' id='gforms_reset_css-css'  href='http://redherring.wpengine.netdna-cdn.com/wp-content/plugins/gravityforms/css/formreset.min.css?ver=1.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='http://redherring.wpengine.netdna-cdn.com/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=1.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='http://redherring.wpengine.netdna-cdn.com/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=1.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='http://redherring.wpengine.netdna-cdn.com/wp-content/plugins/gravityforms/css/browsers.min.css?ver=1.9.14' type='text/css' media='all' />
<script type='text/javascript' src='http://redherring.wpengine.netdna-cdn.com/wp-content/plugins/gravityforms/js/jquery.json.js?ver=1.9.14'></script>
<script type='text/javascript' src='http://redherring.wpengine.netdna-cdn.com/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=1.9.14'></script>
<script type="text/javascript"> var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"http:\/\/www.redherring.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"http:\/\/www.redherring.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"}; </script>
                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_59' ><a id='gf_59' class='gform_anchor' ></a><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_59' id='gform_59'  action='/startups/report-israeli-high-tech-exits-way-2017/#gf_59'>
                        <div class='gform_heading'>
                            <span class='gform_description'>Subscribe now to get event news and updates delivered right to your inbox:</span>
                        </div>
                        <div class='gform_body'><ul id='gform_fields_59' class='gform_fields top_label form_sublabel_below description_below'><li id='field_59_1' class='gfield gf-add-placeholder gfield_contains_required field_sublabel_below field_description_below' ><label class='gfield_label' for='input_59_1' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_1' id='input_59_1' type='text' value='email@address.com' class='medium' tabindex='1'   />
                        </div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_59' class='gform_button button' value='Subscribe' tabindex='2' onclick='if(window["gf_submitting_59"]){return false;}  window["gf_submitting_59"]=true;  ' /> <input type='hidden' name='gform_ajax' value='form_id=59&amp;title=&amp;description=1&amp;tabindex=1' />
            <input type='hidden' class='gform_hidden' name='is_submit_59' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='59' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_59' value='WyJbXSIsIjU4NDk3ZmZiNjlkNDI1MzVjYTBlNjhlZWMyYTNhYjRlIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_59' id='gform_target_page_number_59' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_59' id='gform_source_page_number_59' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_59' id='gform_ajax_frame_59'></iframe>
                <script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 59, 'http://www.redherring.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_59').load( function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_59');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_59').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;if(is_form){jQuery('#gform_wrapper_59').html(form_content.html());setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_59').offset().top); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_59').val();gformInitSpinner( 59, 'http://www.redherring.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [59, current_page]);window['gf_submitting_59'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('#gforms_confirmation_message_59').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_59').replaceWith('<' + 'div id=\'gforms_confirmation_message_59\' class=\'gform_confirmation_message_59 gforms_confirmation_message\'' + '>' + confirmation_content + '<' + '/div' + '>');jQuery(document).scrollTop(jQuery('#gforms_confirmation_message_59').offset().top);jQuery(document).trigger('gform_confirmation_loaded', [59]);window['gf_submitting_59'] = false;}, 50);}else{jQuery('#gform_59').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [59, current_page]);} );} );</script><script type='text/javascript'> if(typeof gf_global == 'undefined') var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"http:\/\/www.redherring.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"http:\/\/www.redherring.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 59) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [59, 1]) } ); </script></div></section>
<div class="widget-spacer">
<section id="customclasstext-13" class="widget widget_customclasstext"><div class="widget-wrap"><h4 class="widget-title widgettitle">Widget Spacer</h4>
</div></section>
</div>
<section id="twitter_timeline-3" class="widget widget_twitter_timeline"><div class="widget-wrap"><h4 class="widget-title widgettitle">#DigitalHerring Tweet</h4>
<a class="twitter-timeline" data-widget-id="494246498452795394" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-chrome="noheader nofooter noborders" data-tweet-limit="3" width="225" height="400" lang="EN">My Tweets</a></div></section>
</aside></div></div><footer class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="wrap"><div class="footer-widgets"><div class="wrap"><div class="footer-widgets-1 widget-area"><section id="nav_menu-15" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-5075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5075"><a href="http://www.redherring.com/about/">About</a></li>
<li id="menu-item-5076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5076"><a href="http://www.redherring.com/press-media/">Press &#038; Media</a></li>
<li id="menu-item-5077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5077"><a href="http://www.redherring.com/contact-us/">Contact Us</a></li>
</ul></div></div></section>
</div><div class="footer-widgets-2 widget-area"><section id="text-7" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div class="creds">
<p>Copyright &copy; &middot; Red Herring, Inc.</p></div></div>
		</div></section>
</div></div></div><p></p></div></footer></div>    <script type="text/javascript">
    // <![CDATA[
        var disqus_shortname = 'wwwredherringcom';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1) {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('rel'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) url = url[0];
                    else url = url[1]
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script'); s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
    //]]>
    </script>
<script>var jquery_placeholder_url = 'http://www.redherring.com/wp-content/plugins/redherring-plugins/rh-gravity-forms-placeholder-support-add-on/jquery.placeholder-1.0.1.js';</script>	<div style="display:none">
	</div>
<!-- Start Google Analytics -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-12867310-1");
pageTracker._trackPageview();
} catch(err) {}</script><!-- End Google Analytics -->

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29209782-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>		<script type="text/javascript">
			!function(d,s,id){
				var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
				if(!d.getElementById(id)){
					js=d.createElement(s);
					js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js,fjs);
				}
			}(document,"script","twitter-wjs");
		</script>
		<script type='text/javascript' src='http://redherring.wpengine.netdna-cdn.com/wp-content/plugins/fancybox/helpers/jquery.fancybox-buttons.js?ver=1.0.5'></script>
<script type='text/javascript' src='http://redherring.wpengine.netdna-cdn.com/wp-content/plugins/fancybox/helpers/jquery.fancybox-media.js?ver=1.0.6'></script>
<script type='text/javascript' src='http://redherring.wpengine.netdna-cdn.com/wp-content/plugins/fancybox/helpers/jquery.fancybox-thumbs.js?ver=1.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"http:\/\/www.redherring.com\/wp-admin\/admin-ajax.php","alm_nonce":"beb58185c3","pluginurl":"http:\/\/www.redherring.com\/wp-content\/plugins\/redherring-plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://redherring.wpengine.netdna-cdn.com/wp-content/plugins/redherring-plugins/rh-ajax-load-more/core/js/ajax-load-more.js?ver=1.1'></script>
<script type='text/javascript' src='http://redherring.wpengine.netdna-cdn.com/wp-content/plugins/redherring-plugins/rh-post-sharing/js/rh-post-sharing.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201727'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://redherring.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://redherring.wpengine.netdna-cdn.com/wp-includes/js/comment-reply.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://redherring.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://redherring.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://redherring.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://redherring.wpengine.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://redherring.wpengine.netdna-cdn.com/wp-content/plugins/redherring-plugins/rh-gravity-forms-placeholder-support-add-on/gfplaceholderaddon.js?ver=1.0'></script>
<script type="text/javascript">jQuery(document).ready(function($) { $(".ui-tabs").tabs(); });</script>
<script type='text/javascript' src='http://stats.wp.com/e-201727.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.7.2',blog:'72034393',post:'7601',tz:'-7',srv:'www.redherring.com'} ]);
	_stq.push([ 'clickTrackerInit', '72034393', '7601' ]);
</script>
</body>
</html>
