<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Cambodia’s Tech Scene Needs Private Money, But It’s On The Up &mdash; Red Herring</title><meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.redherring.com/startups/cambodias-tech-scene-needs-private-money/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cambodia’s Tech Scene Needs Private Money, But It’s On The Up &mdash; Red Herring" />
<meta property="og:description" content="Southeast Asia has been racing towards tech in recent years, and several formidable ecosystems have appeared across the region. For Cambodia, one of its smaller nations with a population of just 15&hellip;" />
<meta property="og:url" content="http://www.redherring.com/startups/cambodias-tech-scene-needs-private-money/" />
<meta property="og:site_name" content="Red Herring" />
<meta property="article:tag" content="ARC Hub" />
<meta property="article:tag" content="asia" />
<meta property="article:tag" content="bangkok" />
<meta property="article:tag" content="BookMeBus" />
<meta property="article:tag" content="cambodia" />
<meta property="article:tag" content="corruption" />
<meta property="article:tag" content="coworking" />
<meta property="article:tag" content="GeeksInCambodia" />
<meta property="article:tag" content="Korea" />
<meta property="article:tag" content="KOTRA" />
<meta property="article:tag" content="Kuala Lumpur" />
<meta property="article:tag" content="myanmar" />
<meta property="article:tag" content="phnom penh" />
<meta property="article:tag" content="southeast asia" />
<meta property="article:tag" content="startups" />
<meta property="article:tag" content="Tharum Bun" />
<meta property="article:tag" content="USAID" />
<meta property="article:tag" content="Vietnam" />
<meta property="article:section" content="Asia" />
<meta property="article:section" content="Features" />
<meta property="article:section" content="Startups" />
<meta property="article:section" content="Top Story" />
<meta property="article:published_time" content="2016-09-30T02:21:33+00:00" />
<meta property="article:modified_time" content="2016-10-01T02:31:06+00:00" />
<meta property="og:updated_time" content="2016-10-01T02:31:06+00:00" />
<meta property="og:image" content="http://www.redherring.com/wp-content/uploads/2016/09/12105397755_d83baf0447_k.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel='dns-prefetch' href='//a.vimeocdn.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Red Herring &raquo; Feed" href="http://www.redherring.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Red Herring &raquo; Comments Feed" href="http://www.redherring.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Red Herring &raquo; Cambodia’s Tech Scene Needs Private Money, But It’s On The Up Comments Feed" href="http://www.redherring.com/startups/cambodias-tech-scene-needs-private-money/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.redherring.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='news-pro-theme-css'  href='http://redherring.wpengine.netdna-cdn.com/wp-content/themes/redherring-theme/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css-css'  href='http://redherring.wpengine.netdna-cdn.com/wp-content/plugins/fancybox/jquery.fancybox.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-buttons-css-css'  href='http://redherring.wpengine.netdna-cdn.com/wp-content/plugins/fancybox/helpers/jquery.fancybox-buttons.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-thumbs-css-css'  href='http://redherring.wpengine.netdna-cdn.com/wp-content/plugins/fancybox/helpers/jquery.fancybox-thumbs.css?ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='rhps-css-css'  href='http://redherring.wpengine.netdna-cdn.com/wp-content/plugins/redherring-plugins/rh-post-sharing/css/rh-post-sharing.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://redherring.wpengine.netdna-cdn.com/wp-includes/css/dashicons.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A400%2C700%7CPathway+Gothic+One&#038;ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://redherring.wpengine.netdna-cdn.com/wp-content/themes/redherring-theme/css/font-awesome.min.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-css-css'  href='http://redherring.wpengine.netdna-cdn.com/wp-content/themes/redherring-theme/css/main.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css-css'  href='http://redherring.wpengine.netdna-cdn.com/wp-content/themes/redherring-theme/css/responsive.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://redherring.wpengine.netdna-cdn.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://redherring.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-tabs-stylesheet-css'  href='http://redherring.wpengine.netdna-cdn.com/wp-content/plugins/genesis-tabs/style.css?ver=4.6.3' type='text/css' media='all' />
<script type='text/javascript' src='http://redherring.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://redherring.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://redherring.wpengine.netdna-cdn.com/wp-content/plugins/cycle2/jquery.cycle2.min.js?ver=2.1.5'></script>
<script type='text/javascript' src='http://redherring.wpengine.netdna-cdn.com/wp-content/plugins/fancybox/jquery.fancybox.pack.js?ver=2.1.5'></script>
<script type='text/javascript' src='//a.vimeocdn.com/js/froogaloop2.min.js'></script>
<script type='text/javascript' src='http://redherring.wpengine.netdna-cdn.com/wp-content/plugins/redherring-plugins/rh-video-slider/js/rh-video-slider.js?ver=1.0'></script>
<script type='text/javascript' src='http://redherring.wpengine.netdna-cdn.com/wp-content/themes/redherring-theme/js/responsive-menu.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://redherring.wpengine.netdna-cdn.com/wp-content/themes/redherring-theme/js/twitter-widget.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://redherring.wpengine.netdna-cdn.com/wp-content/themes/redherring-theme/js/fancybox-definitions.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://redherring.wpengine.netdna-cdn.com/wp-content/themes/redherring-theme/js/events-nav.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://redherring.wpengine.netdna-cdn.com/wp-content/themes/redherring-theme/js/cycle-definitions.js?ver=1.0.0'></script>
<script type='text/javascript' src='//use.typekit.net/uhk0jlw.js?ver=4.6.3'></script>
<link rel='https://api.w.org/' href='http://www.redherring.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.redherring.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.redherring.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://wp.me/p4Sfr3-1QU' />
<link rel="alternate" type="application/json+oembed" href="http://www.redherring.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.redherring.com%2Fstartups%2Fcambodias-tech-scene-needs-private-money%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.redherring.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.redherring.com%2Fstartups%2Fcambodias-tech-scene-needs-private-money%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><link rel="Shortcut Icon" href="http://redherring.wpengine.netdna-cdn.com/wp-content/themes/redherring-theme/images/favicon.ico" type="image/x-icon" />
<link rel="pingback" href="http://www.redherring.com/xmlrpc.php" />
<!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script type="text/javascript">try{Typekit.load();}catch(e){}</script></head>
<body class="single single-post postid-7124 single-format-standard content-sidebar" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="site-container"><header class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://www.redherring.com/">Red Herring</a></p><p class="site-description" itemprop="description">THE BUSINESS OF TECHNOLOGY</p></div><nav class="nav-primary" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-primary" class="menu genesis-nav-menu menu-primary"><li id="menu-item-19" class="startups menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19"><a href="http://www.redherring.com/category/startups/">Startups</a></li>
<li id="menu-item-17" class="mobile menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.redherring.com/category/mobile/">Mobile</a></li>
<li id="menu-item-5073" class="enterprise menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5073"><a href="http://www.redherring.com/category/enterprise/">Enterprise</a></li>
<li id="menu-item-5072" class="consumer menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5072"><a href="http://www.redherring.com/category/consumer/">Consumer</a></li>
<li id="menu-item-328" class="social menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328"><a href="http://www.redherring.com/category/social/">Social</a></li>
<li id="menu-item-5074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5074"><a href="http://www.redherring.com/events/">Events</a></li>
<li class="right search"><form method="get" class="search-form" action="http://www.redherring.com/" role="search"><input type="search" name="s" placeholder="Search&hellip;" /><input type="submit" value="Search" /></form></li></ul></div></nav><div class="search"><form method="get" class="search-form" action="http://www.redherring.com/" role="search"><input type="search" name="s" placeholder="Search&hellip;" /><input type="submit" value="Search" /></form></div></div></header><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog"><article class="post-7124 post type-post status-publish format-standard has-post-thumbnail category-asia category-features category-startups category-top-story tag-arc-hub tag-asia tag-bangkok tag-bookmebus tag-cambodia tag-corruption tag-coworking tag-geeksincambodia tag-korea tag-kotra tag-kuala-lumpur tag-myanmar tag-phnom-penh tag-southeast-asia tag-startups tag-tharum-bun tag-usaid tag-vietnam entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Cambodia’s Tech Scene Needs Private Money, But It’s On The Up</h1> 
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2016-09-30T02:21:33+00:00">September 30, 2016</time></p><img width="740" height="400" src="http://redherring.wpengine.netdna-cdn.com/wp-content/uploads/2016/09/12105397755_d83baf0447_k-740x400.jpg" class="attachment-home-top size-home-top wp-post-image" alt="12105397755_d83baf0447_k" /></header><div class="entry-content" itemprop="text"><p class="p1"><a href="http://www.redherring.com/startups/gobi-partners-kay-mok-ku-investing-smart-southeast-asia/">Southeast Asia</a> has been racing towards tech in recent years, and several formidable ecosystems have appeared across the region. For Cambodia, one of its smaller nations with a population of just 15 million, progress has been slower: infrastructure is underdeveloped, and funding still comes primarily from NGOs.</p>
<p class="p1">But there are a growing number of positives in Cambodia, whose capital city, Phnom Penh, <i>Red Herring</i> visited this week. The city skyline is peppered with tarpaulin-covered new builds, Internet is cheap and relatively fast, and smartphone penetration grew by 41% last year alone: around 40% of Cambodians now own one.</p>
<p class="p1">Tech events began springing up around five years ago. But until two years ago they were extremely few and far between. Now, says Ki Chong Tran, one of Phnom Penh’s growing number of entrepreneurs, there’s something going on almost every week.</p>
<p class="p1">Ki, whose parents fled the Khmer Rouge regime in the 70s and settled in California, moved to Phnom Penh almost three years ago. He is the founder of ARC Hub PNH, a 3D printing firm based out of a university in the city center. When he arrived there was almost no knowledge of the technology at all. “We were just telling people what it is,” he says. “Now we’re explaining what people can do with it.”</p>
<p class="p1">With backing from Canadian NGOs ARC Hub has produced a pilot batch of 25 prosthetic hands for local amputees. Ki is also looking at the architecture market, which is booming thanks to an economy growing at a shade over 7% year-on-year—the region’s second highest behind <a href="http://www.redherring.com/startups/game-changing-mobile-network-to-release-wave-of-myanmar-tech-talent/">Myanmar</a>.</p>
<p class="p1">Ki is keen to put that growth in context, though. “Everything is lacking here,” he says. “But you can use that to your advantage.” GDP per capita is just $3,278. Scaling a company is incredibly difficult. Ki now employs seven people: finding them was tough, too.</p>
<p class="p1">“You need someone who can think outside the box,” he says. “And it’s not just about the technical skills, it’s about the attitude. We kind of had to do our own training program. In the Cambodian educational system it’s just a lot of root memorization and doing what you’re told, and not really thinking independently.</p>
<p class="p1">“Culturally I think there’s something there too about doing what you’re told,” Ki added. “But we’re looking for leaders, people who are able to say, ‘Hey, I don’t think that’s right.’ And that’s very hard to find here.”</p>
<p class="p1">Cambodia’s tech community, however, is growing. Tharum Bun is a blogger who has spent years documenting the local scene. He agrees that the education system desperately needs a shake up: “It’s hard to get a good education in tech and digital. I have a friend who graduated here, and continued to get a Masters in Japan. When she returned she started teaching at a university here. She told me that the kind of curriculum that’s ten years old is still being taught. They need to introduce new things, to keep up.”</p>
<p class="p1">Costs are less of an issue. Coworking spaces such as Impact Hub, Colab and the South Korean-funded KOTRA offer desks for around $400 per month. Millions in foreign aid, which poured into the country upon the end of its war with Vietnam in 1991, has also boosted the scene. Development Innovation, a project of USAID, has been particularly instrumental in promoting entrepreneurialism.</p>
<p class="p1">Companies are beginning to thrive. BookMeBus, founded by puckish programmer Langda Chea, began to solve the problem of convoluted transport booking in Cambodia. “I thought it was very simple: get a website of all the companies’ information so everyone can see all the timetables,” he says. “Then, when I started, I saw something bigger.”</p>
<p class="p1">Now BookMeBus processes 2-3,000 tickets per month and $38,000 in revenue. It is one of very few privately-backed tech firms in Phnom Penh. Langda has 11 employees at KOTRA, for which he pays just $50 per desk space. Working nearby is Exnet Taxi, an Uber facsimile. Uber itself even employs one staff member in the office, and plans to enter the local market soon.</p>
<p class="p1">“I wanted to make a community but it has become something,” says KOTRA global business developer Kim Il Jung. “We started in June. We have six startups here now, and 20 people.” Mentorship is severely lacking, he adds. And the difficult Khmer language is often a barrier for many entrepreneurs and clients.</p>
<p class="p1">Payments, too, can be a headache. BookMeBus offers seven forms of online payment—only two of which are international. “Not many people buy things online and they do not trust things online,” says Langda. “They want to know, ‘Where’s the ticket?’ This is one big challenge.”</p>
<p class="p1">The government, too, has done little to help startups. Corruption is endemic—Cambodia ranks a lowly 150 of 168 nations on Transparency International’s Corruption Perceptions Index—and rules and regulations are often subject to graft. Getting in 3D printing hardware was tough for Ki Chong Tran. “If you do it all by the book, you still might not get what you wanted to ship in, because somebody’s there asking for extra,” he says. “There are things like that that are completely different to the US.”</p>
<p class="p1">Compared to its neighbors Vietnam and Thailand, Cambodia’s government has not been active in promoting entrepreneurialism—“I don’t think they have enough resources to contribute investment,” says Tharum—but a trickle of international investors, such as Development Innovation and the Mekong Angel Investment Network, a wing of the Asian Development Bank, are looking at the tech scene.</p>
<p class="p1">Buoyed, firms are growing. Pathmazing, a software company founded by Cambodian-American Steven Path, has been at the vanguard of a trend towards mobile. Local messaging services like Line and Telegram are extremely popular, and 22% of Cambodia’s population “play” Facebook, as the local phrasing goes, according to local tech site GeeksInCambodia.</p>
<p class="p1">Most of these are between the ages of 18-24, and the country’s youthful population is yet another reason to predict an upward trend for Cambodia’s startup scene. Other promising firms include Stops Near Me, a public transport app; crowdsourcer TosFund; app developer Coding Gate and ArrowDot, a home automation brand.</p>
<p class="p1">ARC Hub itself is planning to unveil a maker’s space across the street from its current office, Ki says. “The idea is for people to come and make prototypes, business ideas, and we can offer community support and resources that are really hard to find when you’re a startup: accounting, or how to register a business, customs,” he says.</p>
<p class="p1">Things are far from perfect in Cambodia. Poverty is still rife, and a recent Economist Intelligence Unit report placed Phnom Penh 127th in a list of the world’s most livable cities—far behind regional capitals Singapore (46); Kuala Lumpur (70); Bangkok (101); <a href="http://www.redherring.com/startups/red-herring-asia-kicks-manila/">Manila (104)</a> and Hanoi (119). But the country’s economy is growing at a phenomenal rate, infrastructure is improving and, among all of it, a tech ecosystem is emerging.</p>
<!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.redherring.com/startups/cambodias-tech-scene-needs-private-money/"
    dc:identifier="http://www.redherring.com/startups/cambodias-tech-scene-needs-private-money/"
    dc:title="Cambodia’s Tech Scene Needs Private Money, But It’s On The Up"
    trackback:ping="http://www.redherring.com/startups/cambodias-tech-scene-needs-private-money/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><div class="simple-social-icons">
	<ul class="sharing_list">
		<li class="social-twitter"><a class="popup" target="_blank" href="http://twitter.com/share?url=http%3A%2F%2Fwww.redherring.com%2Fstartups%2Fcambodias-tech-scene-needs-private-money%2F&text=Cambodia%E2%80%99s+Tech+Scene+Needs+Private+Money%2C+But+It%E2%80%99s+On+The+Up+%7C+Red+Herring+" title="Share on Twitter">&#xe80d;</a></li>
		<li class="social-facebook"><a class="popup" target="_blank" href="https://www.facebook.com/dialog/feed?app_id=&link=http://www.redherring.com/startups/cambodias-tech-scene-needs-private-money/&picture=http://www.redherring.com/wp-content/uploads/2016/09/12105397755_d83baf0447_k-150x150.jpg&name=Cambodia%E2%80%99s+Tech+Scene+Needs+Private+Money%2C+But+It%E2%80%99s+On+The+Up&description=&redirect_uri=http://www.redherring.com/startups/cambodias-tech-scene-needs-private-money/?closeme=1" title="Share on Facebook">&#xe802;</a></li>
		<li class="social-google-plus"><div class="googleplus">
	&#xe801;
    <div class="googlehider">


        <!-- Place this render call where appropriate -->
        <script type="text/javascript">
          window.___gcfg = {lang: 'en-GB', size: 'small'};

          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        </script>
		<g:plusone annotation="none" href="http://www.redherring.com/startups/cambodias-tech-scene-needs-private-money/"></g:plusone>
    </div>
    <div class="mygoogle"></div>
</div></li>
		<li class="social-linkedin"><a class="popup" target="_blank" href="http://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.redherring.com%2Fstartups%2Fcambodias-tech-scene-needs-private-money%2Foriginal_referer=http%3A%2F%2Fwww.redherring.com%2Fstartups%2Fcambodias-tech-scene-needs-private-money%2F" title="Share on LinkedIn">&#xe806;</a></li>
	</ul>
</div><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="http://www.redherring.com/category/asia/" rel="category tag">Asia</a>, <a href="http://www.redherring.com/category/features/" rel="category tag">Features</a>, <a href="http://www.redherring.com/category/startups/" rel="category tag">Startups</a>, <a href="http://www.redherring.com/category/top-story/" rel="category tag">Top Story</a></span></p></footer></article>
<div id="disqus_thread">
                    <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="post pingback">
        <p>Pingback: <a href='http://blog.bookmebus.com/messages-bookmebus-team/' rel='external nofollow' class='url'>Messages from BookMeBus team - BookMeBus Blog</a></p>
    </li>
    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-397250">
        <div id="dsq-comment-header-397250" class="dsq-comment-header">
            <cite id="dsq-cite-397250">
http://alltopbrand.com/                <span id="dsq-author-user-397250">ChantraBE</span>
            </cite>
        </div>
        <div id="dsq-comment-body-397250" class="dsq-comment-body">
            <div id="dsq-comment-message-397250" class="dsq-comment-message"><p>This is great for Cambodia Tech Startup</p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

<script type="text/javascript">
/* <![CDATA[ */
    var disqus_url = 'http://www.redherring.com/startups/cambodias-tech-scene-needs-private-money/';
    var disqus_identifier = '7124 http://www.redherring.com/?p=7124';
    var disqus_container_id = 'disqus_thread';
    var disqus_domain = 'disqus.com';
    var disqus_shortname = 'wwwredherringcom';
    var disqus_title = "Cambodia’s Tech Scene Needs Private Money, But It’s On The Up";
    var disqus_config = function () {
        var config = this; // Access to the config object
        config.language = '';

        /* Add the ability to add javascript callbacks */
        
        /*
           All currently supported events:
            * preData — fires just before we request for initial data
            * preInit - fires after we get initial data but before we load any dependencies
            * onInit  - fires when all dependencies are resolved but before dtpl template is rendered
            * afterRender - fires when template is rendered but before we show it
            * onReady - everything is done
         */

        config.callbacks.preData.push(function() {
            // clear out the container (its filled for SEO/legacy purposes)
            document.getElementById(disqus_container_id).innerHTML = '';
        });
                config.callbacks.onReady.push(function() {
            // sync comments in the background so we don't block the page
            var script = document.createElement('script');
            script.async = true;
            script.src = '?cf_action=sync_comments&post_id=7124';

            var firstScript = document.getElementsByTagName( "script" )[0];
            firstScript.parentNode.insertBefore(script, firstScript);
        });
                    };
/* ]]> */
</script>

<script type="text/javascript">
/* <![CDATA[ */
    var DsqLocal = {
        'trackbacks': [
            {
                'author_name':    "Messages from BookMeBus team - BookMeBus Blog",
                'author_url':    "http:\/\/blog.bookmebus.com\/messages-bookmebus-team\/",
                'date':            "12\/12\/2016 11:07 PM",
                'excerpt':        "[&#8230;] Cambodia’s Tech Scene Needs Private Money, But It’s On The Up &#8211; Red Herring [&#8230;]",
                'type':            "pingback"            }
        ],
        'trackback_url': "http:\/\/www.redherring.com\/startups\/cambodias-tech-scene-needs-private-money\/trackback\/"    };
/* ]]> */
</script>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.' + 'disqus.com' + '/' + 'embed' + '.js' + '?pname=wordpress&pver=2.77';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
/* ]]> */
</script>
</main><aside class="sidebar sidebar-primary widget-area" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">		<section id="related-posts-2" class="widget widget_related_entries"><div class="widget-wrap">		<h4 class="widget-title widgettitle">Related Articles</h4>
		<ul>
					<li>
				<a href="http://www.redherring.com/startups/us-croatias-entrepreneurs-want-public-support-private-success/">“It’s Up To Us”: Croatia’s Entrepreneurs Want Public Support for their Private Success</a>
						</li>
					<li>
				<a href="http://www.redherring.com/startups/seedrs-searches-crowd-fund-success-berlins-silicon-allee/">Seedrs Searches for Crowd Fund Success on Berlin’s Silicon Allee</a>
						</li>
					<li>
				<a href="http://www.redherring.com/startups/north-carolinas-research-triange-ready-startups-go-big/">North Carolina’s Research Triangle is Ready for its Startups to Go Big</a>
						</li>
				</ul>
		</div></section>
<div class="widget-spacer">
<section id="customclasstext-11" class="widget widget_customclasstext"><div class="widget-wrap"><h4 class="widget-title widgettitle">Widget Spacer</h4>
</div></section>
</div>
<section id="top-100-4" class="widget widget_top_100"><div class="widget-wrap">            <h3>Top 100</h3>
            <div class="description">
                <p>The Red Herring Top 100 awards highlights the most exciting startups from Asia, Europe and the Americas.</p>
<p><a href="/events/top-100/">Learn More</a></p>            </div>
            <h4 class="widget-title widgettitle">Upcoming Events</h4>
            <div class="upcoming-events">
                <ul>
    <li>
        <h2 class="entry-title"><a href="/events/s/red-herring-global/">Top 100 Global</a></h2>
        <p class="entry-content">November 18-20, 2014 - Los Angeles, California</p>
    </li>
</ul>
            </div>
        </div></section>
<div class="widget-spacer">
<section id="customclasstext-14" class="widget widget_customclasstext"><div class="widget-wrap"><h4 class="widget-title widgettitle">Widget Spacer</h4>
</div></section>
</div>
<section id="rh-featured-post-9" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Guest Column</h4>
<article class="post-7285 post type-post status-publish format-standard has-post-thumbnail category-enterprise category-guest-column category-opinions tag-building tag-construction tag-disruption tag-geniebelt tag-project-management tag-taylor-ryan entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><a href="http://www.redherring.com/opinions/geniebelts-taylor-ryan-startups-disrupting-construction/" title="GenieBelt&#8217;s Taylor Ryan: Why are Startups Disrupting Construction?" class="alignleft"><img width="150" height="150" src="http://redherring.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/construction-150x150.jpg" class="entry-image attachment-post wp-post-image" alt="construction" itemprop="image" srcset="http://redherring.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/construction-150x150.jpg 150w, http://redherring.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/construction-200x200.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.redherring.com/opinions/geniebelts-taylor-ryan-startups-disrupting-construction/" title="GenieBelt&#8217;s Taylor Ryan: Why are Startups Disrupting Construction?">GenieBelt&#8217;s Taylor Ryan: Why are Startups Disrupting Construction?</a></h2></header><div class="entry-content"><p>The construction industry is known for being less innovative and reluctant</p></div></article></div></section>
<div class="widget-spacer">
<section id="customclasstext-12" class="widget widget_customclasstext"><div class="widget-wrap"><h4 class="widget-title widgettitle">Widget Spacer</h4>
</div></section>
</div>
<section id="gform_widget-6" class="widget gform_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Subscribe</h4>
<link rel='stylesheet' id='gforms_reset_css-css'  href='http://redherring.wpengine.netdna-cdn.com/wp-content/plugins/gravityforms/css/formreset.min.css?ver=1.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='http://redherring.wpengine.netdna-cdn.com/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=1.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='http://redherring.wpengine.netdna-cdn.com/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=1.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='http://redherring.wpengine.netdna-cdn.com/wp-content/plugins/gravityforms/css/browsers.min.css?ver=1.9.14' type='text/css' media='all' />
<script type='text/javascript' src='http://redherring.wpengine.netdna-cdn.com/wp-content/plugins/gravityforms/js/jquery.json.js?ver=1.9.14'></script>
<script type='text/javascript' src='http://redherring.wpengine.netdna-cdn.com/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=1.9.14'></script>
<script type="text/javascript"> var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"http:\/\/www.redherring.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"http:\/\/www.redherring.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"}; </script>
                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_59' ><a id='gf_59' class='gform_anchor' ></a><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_59' id='gform_59'  action='/startups/cambodias-tech-scene-needs-private-money/#gf_59'>
                        <div class='gform_heading'>
                            <span class='gform_description'>Subscribe now to get event news and updates delivered right to your inbox:</span>
                        </div>
                        <div class='gform_body'><ul id='gform_fields_59' class='gform_fields top_label form_sublabel_below description_below'><li id='field_59_1' class='gfield gf-add-placeholder gfield_contains_required field_sublabel_below field_description_below' ><label class='gfield_label' for='input_59_1' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_1' id='input_59_1' type='text' value='email@address.com' class='medium' tabindex='1'   />
                        </div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_59' class='gform_button button' value='Subscribe' tabindex='2' onclick='if(window["gf_submitting_59"]){return false;}  window["gf_submitting_59"]=true;  ' /> <input type='hidden' name='gform_ajax' value='form_id=59&amp;title=&amp;description=1&amp;tabindex=1' />
            <input type='hidden' class='gform_hidden' name='is_submit_59' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='59' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_59' value='WyJbXSIsIjU4NDk3ZmZiNjlkNDI1MzVjYTBlNjhlZWMyYTNhYjRlIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_59' id='gform_target_page_number_59' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_59' id='gform_source_page_number_59' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_59' id='gform_ajax_frame_59'></iframe>
                <script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 59, 'http://www.redherring.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_59').load( function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_59');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_59').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;if(is_form){jQuery('#gform_wrapper_59').html(form_content.html());setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_59').offset().top); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_59').val();gformInitSpinner( 59, 'http://www.redherring.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [59, current_page]);window['gf_submitting_59'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('#gforms_confirmation_message_59').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_59').replaceWith('<' + 'div id=\'gforms_confirmation_message_59\' class=\'gform_confirmation_message_59 gforms_confirmation_message\'' + '>' + confirmation_content + '<' + '/div' + '>');jQuery(document).scrollTop(jQuery('#gforms_confirmation_message_59').offset().top);jQuery(document).trigger('gform_confirmation_loaded', [59]);window['gf_submitting_59'] = false;}, 50);}else{jQuery('#gform_59').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [59, current_page]);} );} );</script><script type='text/javascript'> if(typeof gf_global == 'undefined') var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"http:\/\/www.redherring.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"http:\/\/www.redherring.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 59) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [59, 1]) } ); </script></div></section>
<div class="widget-spacer">
<section id="customclasstext-13" class="widget widget_customclasstext"><div class="widget-wrap"><h4 class="widget-title widgettitle">Widget Spacer</h4>
</div></section>
</div>
<section id="twitter_timeline-3" class="widget widget_twitter_timeline"><div class="widget-wrap"><h4 class="widget-title widgettitle">#DigitalHerring Tweet</h4>
<a class="twitter-timeline" data-widget-id="494246498452795394" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-chrome="noheader nofooter noborders" data-tweet-limit="3" width="225" height="400" lang="EN">My Tweets</a></div></section>
</aside></div></div><footer class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="wrap"><div class="footer-widgets"><div class="wrap"><div class="footer-widgets-1 widget-area"><section id="nav_menu-15" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-5075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5075"><a href="http://www.redherring.com/about/">About</a></li>
<li id="menu-item-5076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5076"><a href="http://www.redherring.com/press-media/">Press &#038; Media</a></li>
<li id="menu-item-5077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5077"><a href="http://www.redherring.com/contact-us/">Contact Us</a></li>
</ul></div></div></section>
</div><div class="footer-widgets-2 widget-area"><section id="text-7" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div class="creds">
<p>Copyright &copy; &middot; Red Herring, Inc.</p></div></div>
		</div></section>
</div></div></div><p></p></div></footer></div>    <script type="text/javascript">
    // <![CDATA[
        var disqus_shortname = 'wwwredherringcom';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1) {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('rel'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) url = url[0];
                    else url = url[1]
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script'); s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
    //]]>
    </script>
<script>var jquery_placeholder_url = 'http://www.redherring.com/wp-content/plugins/redherring-plugins/rh-gravity-forms-placeholder-support-add-on/jquery.placeholder-1.0.1.js';</script>	<div style="display:none">
	</div>
<!-- Start Google Analytics -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-12867310-1");
pageTracker._trackPageview();
} catch(err) {}</script><!-- End Google Analytics -->

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29209782-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>		<script type="text/javascript">
			!function(d,s,id){
				var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
				if(!d.getElementById(id)){
					js=d.createElement(s);
					js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js,fjs);
				}
			}(document,"script","twitter-wjs");
		</script>
		<script type='text/javascript' src='http://redherring.wpengine.netdna-cdn.com/wp-content/plugins/fancybox/helpers/jquery.fancybox-buttons.js?ver=1.0.5'></script>
<script type='text/javascript' src='http://redherring.wpengine.netdna-cdn.com/wp-content/plugins/fancybox/helpers/jquery.fancybox-media.js?ver=1.0.6'></script>
<script type='text/javascript' src='http://redherring.wpengine.netdna-cdn.com/wp-content/plugins/fancybox/helpers/jquery.fancybox-thumbs.js?ver=1.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"http:\/\/www.redherring.com\/wp-admin\/admin-ajax.php","alm_nonce":"73e8204a3e","pluginurl":"http:\/\/www.redherring.com\/wp-content\/plugins\/redherring-plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://redherring.wpengine.netdna-cdn.com/wp-content/plugins/redherring-plugins/rh-ajax-load-more/core/js/ajax-load-more.js?ver=1.1'></script>
<script type='text/javascript' src='http://redherring.wpengine.netdna-cdn.com/wp-content/plugins/redherring-plugins/rh-post-sharing/js/rh-post-sharing.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://redherring.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://redherring.wpengine.netdna-cdn.com/wp-includes/js/comment-reply.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://redherring.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://redherring.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://redherring.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://redherring.wpengine.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://redherring.wpengine.netdna-cdn.com/wp-content/plugins/redherring-plugins/rh-gravity-forms-placeholder-support-add-on/gfplaceholderaddon.js?ver=1.0'></script>
<script type="text/javascript">jQuery(document).ready(function($) { $(".ui-tabs").tabs(); });</script>
<script type='text/javascript' src='http://stats.wp.com/e-201704.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.7.2',blog:'72034393',post:'7124',tz:'-8',srv:'www.redherring.com'} ]);
	_stq.push([ 'clickTrackerInit', '72034393', '7124' ]);
</script>
</body>
</html>
