<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<title>Transparency and Diversity Key for SpotMe’s Software Success &mdash; Red Herring</title><meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- This site is optimized with the Yoast SEO plugin v5.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.redherring.com/software/transparency-diversity-key-spotmes-software-success/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Transparency and Diversity Key for SpotMe’s Software Success &mdash; Red Herring" />
<meta property="og:description" content="When SpotMe was founded it had a bold vision: to develop a handheld device of its own. It was 2001, and the Lausanne, Switzerland-based firm had just spun out of the Swiss&hellip;" />
<meta property="og:url" content="http://www.redherring.com/software/transparency-diversity-key-spotmes-software-success/" />
<meta property="og:site_name" content="Red Herring" />
<meta property="article:tag" content="app" />
<meta property="article:tag" content="diversity" />
<meta property="article:tag" content="events" />
<meta property="article:tag" content="meetings" />
<meta property="article:tag" content="pierre metrailler" />
<meta property="article:tag" content="SaaS" />
<meta property="article:tag" content="scale" />
<meta property="article:tag" content="spotme" />
<meta property="article:tag" content="st gallen symposium" />
<meta property="article:tag" content="switzerland" />
<meta property="article:tag" content="WiFi" />
<meta property="article:tag" content="Women" />
<meta property="article:section" content="Software" />
<meta property="article:published_time" content="2017-11-13T00:40:14-08:00" />
<meta property="og:image" content="http://www.redherring.com/wp-content/uploads/2017/11/Screen-Shot-2017-11-13-at-9.39.40-AM.png" />
<meta property="og:image:width" content="760" />
<meta property="og:image:height" content="430" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.redherring.com\/","name":"Red Herring","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.redherring.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//a.vimeocdn.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Red Herring &raquo; Feed" href="http://www.redherring.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Red Herring &raquo; Comments Feed" href="http://www.redherring.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Red Herring &raquo; Transparency and Diversity Key for SpotMe’s Software Success Comments Feed" href="http://www.redherring.com/software/transparency-diversity-key-spotmes-software-success/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.redherring.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='news-pro-theme-css'  href='http://redherring.wpengine.netdna-cdn.com/wp-content/themes/redherring-theme/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css-css'  href='http://redherring.wpengine.netdna-cdn.com/wp-content/plugins/fancybox/jquery.fancybox.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-buttons-css-css'  href='http://redherring.wpengine.netdna-cdn.com/wp-content/plugins/fancybox/helpers/jquery.fancybox-buttons.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-thumbs-css-css'  href='http://redherring.wpengine.netdna-cdn.com/wp-content/plugins/fancybox/helpers/jquery.fancybox-thumbs.css?ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='rhps-css-css'  href='http://redherring.wpengine.netdna-cdn.com/wp-content/plugins/redherring-plugins/rh-post-sharing/css/rh-post-sharing.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://redherring.wpengine.netdna-cdn.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://redherring.wpengine.netdna-cdn.com/wp-includes/css/dashicons.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A400%2C700%7CPathway+Gothic+One&#038;ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://redherring.wpengine.netdna-cdn.com/wp-content/themes/redherring-theme/css/font-awesome.min.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-css-css'  href='http://redherring.wpengine.netdna-cdn.com/wp-content/themes/redherring-theme/css/main.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css-css'  href='http://redherring.wpengine.netdna-cdn.com/wp-content/themes/redherring-theme/css/responsive.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://redherring.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-tabs-stylesheet-css'  href='http://redherring.wpengine.netdna-cdn.com/wp-content/plugins/genesis-tabs/style.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://redherring.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://redherring.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://redherring.wpengine.netdna-cdn.com/wp-content/plugins/cycle2/jquery.cycle2.min.js?ver=2.1.5'></script>
<script type='text/javascript' src='http://redherring.wpengine.netdna-cdn.com/wp-content/plugins/fancybox/jquery.fancybox.pack.js?ver=2.1.5'></script>
<script type='text/javascript' src='//a.vimeocdn.com/js/froogaloop2.min.js'></script>
<script type='text/javascript' src='http://redherring.wpengine.netdna-cdn.com/wp-content/plugins/redherring-plugins/rh-video-slider/js/rh-video-slider.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/www.redherring.com\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"7831","token":"fd4e491d9a"};
/* ]]> */
</script>
<script type='text/javascript' src='http://redherring.wpengine.netdna-cdn.com/wp-content/plugins/wordpress-popular-posts/public/js/tracking.js?ver=4.0.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://redherring.wpengine.netdna-cdn.com/wp-content/themes/genesis/lib/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://redherring.wpengine.netdna-cdn.com/wp-content/themes/redherring-theme/js/responsive-menu.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://redherring.wpengine.netdna-cdn.com/wp-content/themes/redherring-theme/js/twitter-widget.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://redherring.wpengine.netdna-cdn.com/wp-content/themes/redherring-theme/js/fancybox-definitions.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://redherring.wpengine.netdna-cdn.com/wp-content/themes/redherring-theme/js/events-nav.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://redherring.wpengine.netdna-cdn.com/wp-content/themes/redherring-theme/js/cycle-definitions.js?ver=1.0.0'></script>
<script type='text/javascript' src='//use.typekit.net/uhk0jlw.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='http://www.redherring.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.redherring.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.redherring.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://wp.me/p4Sfr3-22j' />
<link rel="alternate" type="application/json+oembed" href="http://www.redherring.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.redherring.com%2Fsoftware%2Ftransparency-diversity-key-spotmes-software-success%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.redherring.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.redherring.com%2Fsoftware%2Ftransparency-diversity-key-spotmes-software-success%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="http://redherring.wpengine.netdna-cdn.com/wp-content/themes/redherring-theme/images/favicon.ico" />
<link rel="pingback" href="http://www.redherring.com/xmlrpc.php" />
<script type="text/javascript">try{Typekit.load();}catch(e){}</script></head>
<body class="post-template-default single single-post postid-7831 single-format-standard content-sidebar" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://www.redherring.com/">Red Herring</a></p><p class="site-description" itemprop="description">THE BUSINESS OF TECHNOLOGY</p></div><nav class="nav-primary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-primary" class="menu genesis-nav-menu menu-primary"><li id="menu-item-19" class="startups menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.redherring.com/category/startups/" itemprop="url"><span itemprop="name">Startups</span></a></li>
<li id="menu-item-17" class="mobile menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.redherring.com/category/mobile/" itemprop="url"><span itemprop="name">Mobile</span></a></li>
<li id="menu-item-5073" class="enterprise menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5073"><a href="http://www.redherring.com/category/enterprise/" itemprop="url"><span itemprop="name">Enterprise</span></a></li>
<li id="menu-item-5072" class="consumer menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5072"><a href="http://www.redherring.com/category/consumer/" itemprop="url"><span itemprop="name">Consumer</span></a></li>
<li id="menu-item-328" class="social menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328"><a href="http://www.redherring.com/category/social/" itemprop="url"><span itemprop="name">Social</span></a></li>
<li id="menu-item-5074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5074"><a href="http://www.redherring.com/events/" itemprop="url"><span itemprop="name">Events</span></a></li>
</ul></div></nav><div class="search"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="http://www.redherring.com/" role="search"><meta itemprop="target" content="http://www.redherring.com/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Search&hellip;" /><input type="submit" value="Search"  /></form></div></div></header><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-7831 post type-post status-publish format-standard has-post-thumbnail category-software category-top-story tag-app tag-diversity tag-events tag-meetings tag-pierre-metrailler tag-saas tag-scale tag-spotme tag-st-gallen-symposium tag-switzerland tag-wifi tag-women entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Transparency and Diversity Key for SpotMe’s Software Success</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-11-13T00:40:14+00:00">November 13, 2017</time></p><img width="740" height="400" src="http://redherring.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/Screen-Shot-2017-11-13-at-9.39.40-AM-740x400.png" class="attachment-home-top size-home-top wp-post-image" alt="" /></header><div class="entry-content" itemprop="text"><p>When SpotMe was founded it had a bold vision: to develop a handheld device of its own. It was 2001, and the<br />
Lausanne, <a href="https://www.redherring.com/startups/big-corporations-made-switzerland-worlds-innovation-capital-can-become-startup-hub/">Switzerland</a>-based firm had just spun out of the Swiss Federal Institute of Technology. Its team wanted to develop an innovative solution that would facilitate face-to- face interactions.</p>
<p>That year it partnered with the St Gallen Symposium, one of Switzerland’s premier technology events, and which<br />
today draws 800 of the country’s brightest and best in innovation.</p>
<p>Today the company’s partnership with the event is one of its few constants, throughout a striking 16 years of change, development and pivots that few other startup C-suites could imagine. And it was the event itself that would provide SpotMe’s team with the eureka moment it needed to push outside its comfort zone.</p>
<p>SpotMe is an enterprise platform that helps people engage at events. It is flexible, robust and interactive: ideal for any meeting, and any device. The company has now spread its wings way beyond Switzerland. In February its Singapore subsidiary reported 310% growth across Asia Pacific. In September it announced it would be opening an office in New York City &#8211; its sixth location worldwide.</p>
<p>CEO Pierre Metrailler was one of those present at SpotMe’s academic genesis. The focus on meetings and conferences was an “aha moment on finding a niche market and a revenue stream,” he tells Red Herring. But what followed was about <a href="https://www.redherring.com/startups/quotas-close-europes-gender-gap-figures-still-gloomy-female-leadership/">adaptability</a>, and resilience. SpotMe’s founding team was all-white, and all-male.</p>
<p>“Retrospectively, this was a weakness,” says Metrailler. “It is comforting to be surrounded by people from the same background, culture and beliefs, as they will essentially always agree with you and never challenge anything.  Today <a href="https://www.redherring.com/startups/kabul-women-drawn-emerging-tech-sector/">women</a> make up 38% of SpotMe’s fast-growing staff. It includes 25 nationalities and 29 languages.</p>
<p>Transparency with those colleagues, Metrailler says, is key to keeping on top of the business’ multifaceted goals. He<br />
fosters financial literacy “to the point your engineering team will be discussing revenue, profit and cash at your coffee machine.”</p>
<p>Tech revolutions–WiFi, NFC, the iPhone and App Store–have constantly transformed the way SpotMe operates and attracts new clients. They informed the company’s 2011 decision to pivot from proprietary hardware rental to a pure SaaS business and delivery model &#8211; which Metrailler is proud to have done “without losing revenue our brand equity, which is remarkable.”</p>
<p>As a software firm, that is profitable and reaching into new territories seemingly every month, SpotMe has one goal:<br />
Fortune 500. “This requires discipline and relentless focus as it very easy to get distracted by low-hanging fruits,”<br />
says Metrailler.</p>
<p>“As a Swiss company, we were born with a tiny, almost non-existent domestic market, so we have gone international from day one, conquering Europe first, entering the US in 2007 and Asia in 2012.”</p>
<p>Today 99% of SpotMe’s revenue comes from export &#8211; with over 50% from North America. With 84% of new business coming from referrals participants have become, Metrailler says, “our marketing department. We put a massive emphasis on building strong customer relationships, on customer advocacy, on net promoter score and on customer satisfaction.”</p>
<p>It is a winning formula. And one which owes much to Metrailler and co’s willingness to roll with changes in<br />
technology, office culture and business models. With no shortage of global events to service, SpotMe is perfectly<br />
positioned to leverage its deep tech pedigree into market dominance.</p>
<!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.redherring.com/software/transparency-diversity-key-spotmes-software-success/"
    dc:identifier="http://www.redherring.com/software/transparency-diversity-key-spotmes-software-success/"
    dc:title="Transparency and Diversity Key for SpotMe’s Software Success"
    trackback:ping="http://www.redherring.com/software/transparency-diversity-key-spotmes-software-success/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><div class="simple-social-icons">
	<ul class="sharing_list">
		<li class="social-twitter"><a class="popup" target="_blank" href="http://twitter.com/share?url=http%3A%2F%2Fwww.redherring.com%2Fsoftware%2Ftransparency-diversity-key-spotmes-software-success%2F&text=Transparency+and+Diversity+Key+for+SpotMe%E2%80%99s+Software+Success+%7C+Red+Herring+" title="Share on Twitter">&#xe80d;</a></li>
		<li class="social-facebook"><a class="popup" target="_blank" href="https://www.facebook.com/dialog/feed?app_id=&link=http://www.redherring.com/software/transparency-diversity-key-spotmes-software-success/&picture=http://www.redherring.com/wp-content/uploads/2017/11/Screen-Shot-2017-11-13-at-9.39.40-AM-150x150.png&name=Transparency+and+Diversity+Key+for+SpotMe%E2%80%99s+Software+Success&description=&redirect_uri=http://www.redherring.com/software/transparency-diversity-key-spotmes-software-success/?closeme=1" title="Share on Facebook">&#xe802;</a></li>
		<li class="social-google-plus"><div class="googleplus">
	&#xe801;
    <div class="googlehider">


        <!-- Place this render call where appropriate -->
        <script type="text/javascript">
          window.___gcfg = {lang: 'en-GB', size: 'small'};

          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        </script>
		<g:plusone annotation="none" href="http://www.redherring.com/software/transparency-diversity-key-spotmes-software-success/"></g:plusone>
    </div>
    <div class="mygoogle"></div>
</div></li>
		<li class="social-linkedin"><a class="popup" target="_blank" href="http://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.redherring.com%2Fsoftware%2Ftransparency-diversity-key-spotmes-software-success%2Foriginal_referer=http%3A%2F%2Fwww.redherring.com%2Fsoftware%2Ftransparency-diversity-key-spotmes-software-success%2F" title="Share on LinkedIn">&#xe806;</a></li>
	</ul>
</div><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="http://www.redherring.com/category/software/" rel="category tag">Software</a>, <a href="http://www.redherring.com/category/top-story/" rel="category tag">Top Story</a></span></p></footer></article>
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.redherring.com/software/transparency-diversity-key-spotmes-software-success/';
var disqus_identifier = '7831 http://www.redherring.com/?p=7831';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'wwwredherringcom';
var disqus_title = "Transparency and Diversity Key for SpotMe’s Software Success";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=7831';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar">		<section id="related-posts-2" class="widget widget_related_entries"><div class="widget-wrap">		<h4 class="widget-title widgettitle">Related Articles</h4>
		<ul>
					<li>
				<a href="http://www.redherring.com/top-story/short-history-flying-cars-arent-uber/">A Short History of Flying Cars (That Aren&#8217;t Uber)</a>
						</li>
					<li>
				<a href="http://www.redherring.com/north-america/finally-years-legislation-mistrust-enotary-becoming-big-business/">Finally, After Years of Legislation and Mistrust, eNotary is Becoming Big Business</a>
						</li>
					<li>
				<a href="http://www.redherring.com/top-story/raph-crouan-ben-carswell-londons-startupbootcamp-brexits-effect-tech-uncertainty-biggest-killer/">Raph Crouan and Ben Hayes of London’s Startupbootcamp, on Brexit’s Effect on Tech: “Uncertainty is the Biggest Killer”</a>
						</li>
				</ul>
		</div></section>
<div class="widget-spacer">
<section id="customclasstext-11" class="widget widget_customclasstext"><div class="widget-wrap"><h4 class="widget-title widgettitle">Widget Spacer</h4>
</div></section>
</div>
<section id="top-100-4" class="widget widget_top_100"><div class="widget-wrap">            <h3>Top 100</h3>
            <div class="description">
                <p>The Red Herring Top 100 awards highlights the most exciting startups from Asia, Europe and the Americas.</p>
<p><a href="/events/top-100/">Learn More</a></p>            </div>
            <h4 class="widget-title widgettitle">Upcoming Events</h4>
            <div class="upcoming-events">
                <ul>
    <li>
        <h2 class="entry-title"><a href="/events/s/red-herring-global/">Top 100 Global</a></h2>
        <p class="entry-content">November 18-20, 2014 - Los Angeles, California</p>
    </li>
</ul>
            </div>
        </div></section>
<div class="widget-spacer">
<section id="customclasstext-14" class="widget widget_customclasstext"><div class="widget-wrap"><h4 class="widget-title widgettitle">Widget Spacer</h4>
</div></section>
</div>
<section id="rh-featured-post-9" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Guest Column</h4>
<article class="post-7366 post type-post status-publish format-standard has-post-thumbnail category-consumer category-guest-column category-mobile category-software tag-cyber-security-centre tag-cybersecurity tag-g-j-schenk tag-hackers tag-hacking tag-israeli-defence-force tag-lookout tag-mobile tag-pegasus tag-viperrat entry"><a href="http://www.redherring.com/mobile/lookouts-g-j-schenk-security-concerns-must-mobile/" title="Lookout&#8217;s G-J Schenk: Security Concerns Must Be with Mobile" class="alignleft"><img width="150" height="150" src="http://redherring.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/pexels-photo-177598-150x150.jpeg" class="entry-image attachment-post wp-post-image" alt="" itemprop="image" srcset="http://redherring.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/pexels-photo-177598-150x150.jpeg 150w, http://redherring.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/pexels-photo-177598-200x200.jpeg 200w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.redherring.com/mobile/lookouts-g-j-schenk-security-concerns-must-mobile/" title="Lookout&#8217;s G-J Schenk: Security Concerns Must Be with Mobile">Lookout&#8217;s G-J Schenk: Security Concerns Must Be with Mobile</a></h2></header><div class="entry-content"><p>Keeping corporate data safe is a constant challenge for many security</p></div></article></div></section>
<div class="widget-spacer">
<section id="customclasstext-12" class="widget widget_customclasstext"><div class="widget-wrap"><h4 class="widget-title widgettitle">Widget Spacer</h4>
</div></section>
</div>
<section id="gform_widget-6" class="widget gform_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Subscribe</h4>
<link rel='stylesheet' id='gforms_reset_css-css'  href='http://redherring.wpengine.netdna-cdn.com/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='http://redherring.wpengine.netdna-cdn.com/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='http://redherring.wpengine.netdna-cdn.com/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='http://redherring.wpengine.netdna-cdn.com/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.2.5' type='text/css' media='all' />
<script type='text/javascript' src='http://redherring.wpengine.netdna-cdn.com/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.2.5'></script>
<script type='text/javascript' src='http://redherring.wpengine.netdna-cdn.com/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.2.5'></script>
<script type="text/javascript"> var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"http:\/\/www.redherring.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"http:\/\/www.redherring.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"}; </script>
                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_59' ><a id='gf_59' class='gform_anchor' ></a><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_59' id='gform_59'  action='/software/transparency-diversity-key-spotmes-software-success/#gf_59'>
                        <div class='gform_heading'>
                            <span class='gform_description'>Subscribe now to get event news and updates delivered right to your inbox:</span>
                        </div>
                        <div class='gform_body'><ul id='gform_fields_59' class='gform_fields top_label form_sublabel_below description_below'><li id='field_59_1' class='gfield gf-add-placeholder gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_59_1' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_1' id='input_59_1' type='text' value='email@address.com' class='medium' tabindex='1'    aria-required="true" aria-invalid="false"/>
                        </div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_59' class='gform_button button' value='Subscribe' tabindex='2' onclick='if(window["gf_submitting_59"]){return false;}  window["gf_submitting_59"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_59"]){return false;} window["gf_submitting_59"]=true;  jQuery("#gform_59").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=59&amp;title=&amp;description=1&amp;tabindex=1' />
            <input type='hidden' class='gform_hidden' name='is_submit_59' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='59' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_59' value='WyJbXSIsIjU4NDk3ZmZiNjlkNDI1MzVjYTBlNjhlZWMyYTNhYjRlIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_59' id='gform_target_page_number_59' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_59' id='gform_source_page_number_59' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_59' id='gform_ajax_frame_59'>This iframe contains the logic required to handle Ajax powered Gravity Forms.</iframe>
                <script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 59, 'http://www.redherring.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_59').load( function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_59');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_59').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;if(is_form){jQuery('#gform_wrapper_59').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_59').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_59').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_59').offset().top); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_59').val();gformInitSpinner( 59, 'http://www.redherring.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [59, current_page]);window['gf_submitting_59'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_59').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_59').offset().top);jQuery(document).trigger('gform_confirmation_loaded', [59]);window['gf_submitting_59'] = false;}, 50);}else{jQuery('#gform_59').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [59, current_page]);} );} );</script><script type='text/javascript'> if(typeof gf_global == 'undefined') var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"http:\/\/www.redherring.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"http:\/\/www.redherring.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 59) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [59, 1]) } ); </script></div></section>
<div class="widget-spacer">
<section id="customclasstext-13" class="widget widget_customclasstext"><div class="widget-wrap"><h4 class="widget-title widgettitle">Widget Spacer</h4>
</div></section>
</div>
<section id="twitter_timeline-3" class="widget widget_twitter_timeline"><div class="widget-wrap"><h4 class="widget-title widgettitle">#DigitalHerring Tweet</h4>
<a class="twitter-timeline" data-width="225" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="3" data-lang="EN" data-partner="jetpack" data-chrome="noheader nofooter noborders" data-widget-id="494246498452795394">My Tweets</a></div></section>
</aside></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="nav_menu-15" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-5075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5075"><a href="http://www.redherring.com/about/" itemprop="url">About</a></li>
<li id="menu-item-5076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5076"><a href="http://www.redherring.com/press-media/" itemprop="url">Press &#038; Media</a></li>
<li id="menu-item-5077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5077"><a href="http://www.redherring.com/contact-us/" itemprop="url">Contact Us</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="text-7" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div class="creds">
<p>Copyright &copy; &middot; Red Herring, Inc.</p></div></div>
		</div></section>
</div></div></div><p></p></div></footer></div>        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'wwwredherringcom';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script>var jquery_placeholder_url = 'http://www.redherring.com/wp-content/plugins/redherring-plugins/rh-gravity-forms-placeholder-support-add-on/jquery.placeholder-1.0.1.js';</script>	<div style="display:none">
	</div>
<link rel='stylesheet' id='gravityformsmailchimp_form_settings-css'  href='http://redherring.wpengine.netdna-cdn.com/wp-content/plugins/gravityformsmailchimp/css/form_settings.css?ver=4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://redherring.wpengine.netdna-cdn.com/wp-content/plugins/fancybox/helpers/jquery.fancybox-buttons.js?ver=1.0.5'></script>
<script type='text/javascript' src='http://redherring.wpengine.netdna-cdn.com/wp-content/plugins/fancybox/helpers/jquery.fancybox-media.js?ver=1.0.6'></script>
<script type='text/javascript' src='http://redherring.wpengine.netdna-cdn.com/wp-content/plugins/fancybox/helpers/jquery.fancybox-thumbs.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201746'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"http:\/\/www.redherring.com\/wp-admin\/admin-ajax.php","alm_nonce":"3d74328a78","pluginurl":"http:\/\/www.redherring.com\/wp-content\/plugins\/redherring-plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://redherring.wpengine.netdna-cdn.com/wp-content/plugins/redherring-plugins/rh-ajax-load-more/core/js/ajax-load-more.js?ver=1.1'></script>
<script type='text/javascript' src='http://redherring.wpengine.netdna-cdn.com/wp-content/plugins/redherring-plugins/rh-post-sharing/js/rh-post-sharing.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://redherring.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://redherring.wpengine.netdna-cdn.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://redherring.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://redherring.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://redherring.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://redherring.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://redherring.wpengine.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://redherring.wpengine.netdna-cdn.com/wp-content/plugins/redherring-plugins/rh-gravity-forms-placeholder-support-add-on/gfplaceholderaddon.js?ver=1.0'></script>
<script type="text/javascript">jQuery(document).ready(function($) { $(".ui-tabs").tabs(); });</script>
<script type='text/javascript' src='https://stats.wp.com/e-201746.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'72034393',post:'7831',tz:'-8',srv:'www.redherring.com'} ]);
	_stq.push([ 'clickTrackerInit', '72034393', '7831' ]);
</script>
</body></html>
